Hora certa – RouterOS (Mikrotik)

Para deixar a hora certa em todos seus RouterOS da mikrotik!
Vamos usar os servidores www.ntp.br para manter nosso horário certo.

200.189.40.8 (pool.ntp.br) Q representa os ips abaixo:
200.160.0.8 (a.ntp.br.)
200.189.40.8 (b.ntp.br.)
200.192.232.8 (c.ntp.br)

Acesse seu routerOS via terminal.

/system clock
set time-zone-name=America/Sao_Paulo
 
/system clock manual
set dst-delta=+00:00 dst-end="jan/01/2016 00:00:00" dst-start="jan/01/2016 00:00:00" time-zone=+00:00
 
/system ntp client
set enabled=yes primary-ntp=200.160.0.8 secondary-ntp=200.189.40.8

Rudimar Remontti

Trabalho atualmente como Gerente de Redes em um Provedor de Internet no Rio Grande do Sul.

Você pode gostar...

Deixe uma resposta

O seu endereço de e-mail não será publicado. Campos obrigatórios são marcados com *